Inestabilidades en la plataforma (Fotos del producto)
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 14, 2022 - 18:00 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Nuestro equipo técnico está investigando las posibles causas del error para solucionarlo cuanto antes.

Qué está pasando: imágenes de productos de las tiendas están rotas.
Posted Sep 14, 2022 - 00:44 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.