Problema técnico en el Administrador nube
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 21, 2022 - 19:19 GMT-03:00
Identified
Identificamos la causa del problema. Ahora, el equipo está trabajando para resolver el error.

👉🏼 Qué podría estar pasando en tu tienda:
- Error al importar archivos CSV
- Error al exportar archivos CSV

💻 No hay impacto en ventas ni accesos.
Posted Sep 21, 2022 - 19:03 GMT-03:00
This incident affected: Administrador nube.