Inestabilidades identificadas en nuestra plataforma
Incident Report for Tiendanube
Resolved
Identificamos las fallas que causaron la caída de nuestros sistemas, y nuestro equipo ha completado la implementación de la solución para esta situación. Disculpe las molestias, estamos trabajando en soluciones definitivas para estos eventos.
Posted Nov 08, 2019 - 13:11 GMT-03:00
Update
Nuestro equipo está totalmente enfocado en esta situación. Pronto volveremos con más información.
Posted Nov 08, 2019 - 12:28 GMT-03:00
Update
Disculpe las molestias. Nuestro equipo está enfocado en resolver esto lo antes posible. Nuestro recurso de infraestructura aún se está expandiendo.
Posted Nov 08, 2019 - 12:06 GMT-03:00
Update
Se ha identificado una sobrecarga en uno de nuestros recursos, y nuestro equipo ya la está expandiendo. ¡Pronto volveremos con más información!
Posted Nov 08, 2019 - 11:44 GMT-03:00
Identified
Hola, actualmente estamos experimentando inestabilidades que afectan parcialmente la plataforma. Nuestro equipo es consciente de esta situación y está trabajando en la solución.
Posted Nov 08, 2019 - 11:30 GMT-03:00
This incident affected: Stores Fronts and Admin.