Inestabilidades en la plataforma - checkout de su tienda
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Sep 26, 2022 - 16:26 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Sep 26, 2022 - 15:54 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que podría afectar a tu tienda y/o a tu Administrador nube causando inestabilidad e intermitencias, a pesar de que algunos accesos podrían ser exitosos. Nuestro equipo técnico está investigando las posibles causas del error para solucionarlo cuanto antes.

Estas inestabilidades pueden o no estar afectando el checkout de su tienda
Posted Sep 26, 2022 - 15:47 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.