Problema técnico en las tiendas
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Jun 07, 2021 - 12:29 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Jun 07, 2021 - 12:13 GMT-03:00
Update
Seguimos buscando la solución al problema identificado para que todas las tiendas y administradores vuelvan a funcionar sin problemas.
Posted Jun 07, 2021 - 11:43 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos con nuestro servicio que pueden afectar a tu tienda. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Jun 07, 2021 - 11:30 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, Administrador nube, Tiendanube API (para Partners), and Institucional.