Problema técnico en la plataforma
Incident Report for Tiendanube
Resolved
Todas las tiendas y administradores ya están funcionando de la manera esperada.
Posted Aug 10, 2021 - 19:03 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Aug 10, 2021 - 18:44 GMT-03:00
Update
Continuamos trabajando en la solución definitiva, pero mientras tanto te recordamos que la plataforma sigue operando normalmente.
Posted Aug 10, 2021 - 16:32 GMT-03:00
Update
Si bien aún estamos ejecutando un plan para reducir el impacto de este error, podemos afirmar que, después de los picos de inestabilidad, ya la plataforma funciona con una estabilidad cercana a la normal.
Posted Aug 10, 2021 - 13:42 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Aug 10, 2021 - 12:50 GMT-03:00
Update
Todavía no encontramos la solución, pero te aseguramos que seguimos trabajando para lograrlo. Ni bien tengamos novedades las vamos a comunicar por este canal.
Posted Aug 10, 2021 - 11:43 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos en nuestros servicios que pueden afectar a tu tienda y a tu Administrador nube. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Aug 10, 2021 - 11:27 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar tanto a tu tienda como a tu Administrador nube. Nuestro equipo técnico ya está 100% enfocado en investigar las posibles causas del error para solucionarlo cuanto antes.
Posted Aug 10, 2021 - 11:21 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.