Problema técnico en las tiendas
Incident Report for Tiendanube
Resolved
Todas las tiendas ya están funcionando de la manera esperada.
Posted Sep 10, 2021 - 13:38 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos verificando si el problema está resuelto de manera definitiva.
Posted Sep 10, 2021 - 13:34 GMT-03:00
Identified
Identificamos la causa de los problemas técnicos con nuestro servicio que pueden afectar a tu tienda. El equipo técnico está enfocado en resolver el error lo antes posible.
Posted Sep 10, 2021 - 13:24 GMT-03:00
Investigating
Estamos verificando un problema técnico en la plataforma que puede afectar el acceso a tu tienda online. Nuestro equipo técnico ya está investigando las posibles causas del error para solucionarlo cuanto antes.
Posted Sep 10, 2021 - 13:13 GMT-03:00
This incident affected: Tienda online.