Todas las tiendas y administradores están fuera de servicio.
Incident Report for Tiendanube
Resolved
Encontramos las causas de esta inestabilidad. Una implementación de actualización en nuestra aplicación generó un desbordamiento de memoria en uno de nuestros servidores y, como resultado, experimentamos inestabilidades en la plataforma.

Esta implementación se ha desactivado y nuestro equipo ya está bajo revisión para encontrar soluciones definitivas.
Posted Jan 27, 2020 - 07:15 GMT-03:00
Monitoring
Implementamos una posible solución. Estamos entendiendo si el problema está resuelto de manera definitiva.
Posted Jan 27, 2020 - 06:13 GMT-03:00
Identified
Identificamos la causa de los problemas que afectan a tu tienda y tu administrador. El equipo técnico está enfocado en resolver el problema cuanto antes.
Posted Jan 27, 2020 - 05:57 GMT-03:00
Investigating
Estamos fuera de servicio. El equipo técnico está enfocado en entender y resolver el problema cuanto antes.
Posted Jan 27, 2020 - 05:53 GMT-03:00
This incident affected: Tienda online, Checkout de la tienda, and Administrador nube.